Take the 2-minute tour ×
Database Administrators Stack Exchange is a question and answer site for database professionals who wish to improve their database skills and learn from others in the community. It's 100% free, no registration required.

My OS Linux Centos 6.4 is running on a vmware, I downloaded an Virtual tape library VTL from IBM site (Lin_tape), After I download it, I tried to define the drive name /dev/st1 in the TSM Server, but I keep having this error: ANR8420E DEFINE PATH: An I/O error occurred while accessing drive ST1.

I tried to activate my Lin_tape service, but I am obtaining the following result:

[root@localhost init.d]# ./lin_tape start

Starting lin_tape:

[root@localhost init.d]#

if I check the Lin_tape status, the system will tell me that it is not running. I need to use a tape drive to backup my Oracle DB. Any help please would be appreciated. thank you :D

share|improve this question
1  
Methinks this question would be better placed on serverfault.com –  Colin 't Hart Oct 8 '13 at 11:41

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.