0
votes
1answer
120 views

getting error while installing memcached_function

now i am working with memcached with mysql cluster 7.2 for that i am installed libevent-1.4.14b-stable.tar.gz memcached-1.4.5.tar.gz libmemcached-0.8.tar.gz then ...