0
votes
1answer
115 views

Kerne module for Oracle 11gR2 RAC on Linux

As per Oracle, it requires three Linux packages to run ASMLib: oracleasm - kernel module oracleasmlib-2.0 - ASMLib libraries oracleasm-support-2.0 - Admin for ASMLib This library versions are OS ...