0
votes
0answers
71 views

What is the postgresql equivalent of mysql grant require x509?

We're migrating from MySQL to PostgreSQL. We have to support SSL. MySQL supports creating users which require SSL certificate validity using "GRANT ... REQUIRE X509" [1]. Does PostgreSQL have ...