New answers tagged

0

After a long experimentation, I've found the problem to be the infamous swap insanity. The problem has been fixed by using the innodb-numa-interleave option.



Top 50 recent answers are included