Tag Info

New answers tagged

0

I was finally able to make it work by removing the -f option when creating the SSH tunnel. For an unknown reason, the error appears when using the -f option but it works fine otherwise and I can connect via pgAdmin using the SSH tunnel.



Top 50 recent answers are included