0

I want to know if there is a reference table or trick to find out which python version is required by plpython3u of which version of postgresql . example

  • python 3.4 is required for plpython3u of postgresql 10 reference
  • python ???? is required for plpython3u of postgresql 11
  • python ???? is required for plpython3u of postgresql 9.6
  • python ???? is required for plpython3u of postgresql 9.5

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.