2

Because we are having the same problems as in http://social.msdn.microsoft.com/Forums/en/sqlintegrationservices/thread/e51b775a-8601-491b-8ad4-a71b0f0d59ce we have the following question: That is when inserting from a flat file source we wmiis the last row from the file.

Can you show us where we can find the advanvced column view to set the text qualification to false? Thanks in advance.

10

That is an option of the "flat file connection" editor. Its on "Advanced->TextQualified". Here is an image of it:

enter image description here

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.