New answers tagged

0

Installing the same mongo shell version as the mongo server version solved this issue for me. I was getting errors for version mismatch 4.0 vs 4.4 as well. it should be exactly the same. Download the mongo shell/ other packages here


Top 50 recent answers are included